The following warnings occurred:
Warning [2] Cannot modify header information - headers already sent by (output started at /home/content/a/r/a/arambalakjian/html/forum/inc/class_core.php:2) - Line: 1535 - File: inc/functions.php PHP 5.2.17 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/functions.php 1535 header
/inc/class_session.php 360 my_setcookie
/inc/class_session.php 100 session->load_guest
/global.php 56 session->init
/showthread.php 21 require_once
Warning [2] Cannot modify header information - headers already sent by (output started at /home/content/a/r/a/arambalakjian/html/forum/inc/class_core.php:2) - Line: 1535 - File: inc/functions.php PHP 5.2.17 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/functions.php 1535 header
/inc/class_session.php 365 my_setcookie
/inc/class_session.php 100 session->load_guest
/global.php 56 session->init
/showthread.php 21 require_once
Warning [2] Cannot modify header information - headers already sent by (output started at /home/content/a/r/a/arambalakjian/html/forum/inc/class_core.php:2) - Line: 1535 - File: inc/functions.php PHP 5.2.17 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/functions.php 1535 header
/inc/class_session.php 108 my_setcookie
/global.php 56 session->init
/showthread.php 21 require_once
Warning [2] Cannot modify header information - headers already sent by (output started at /home/content/a/r/a/arambalakjian/html/forum/inc/class_core.php:2) - Line: 1535 - File: inc/functions.php PHP 5.2.17 (Linux)
File Line Function
[PHP]   errorHandler->error
/inc/functions.php 1535 header
/inc/functions.php 1596 my_setcookie
/inc/functions_indicators.php 52 my_set_array_cookie
/showthread.php 456 mark_thread_read





Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Windows vista install problem.
01-12-2010, 03:49 PM
Post: #1
Windows vista install problem.
For some reason, the windows vista install does not recognize my other HD. It works just fine because I am on windows vista right now, but i just want to install the 64 bit version on my new computer.

My bios recognizes both HD's, and even when I set the other one as my primary, the installation still does not recognize.

However, when I unplug the one that install DOES recognize, it simply tells me that I had no hard drives.

what is the problem? Thank you in advance!

buy memory cards
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Windows vista install problem. - darreinjhony - 01-12-2010 03:49 PM

Forum Jump: